Bump Standards-Version to 4.2.1 (no changes needed)

parent 938c18be
......@@ -20,7 +20,7 @@ Build-Depends:
, node-postcss-modules-values (>= 1.3~)
, node-postcss-value-parser (>= 3.3~)
, node-source-list-map (>= 2.0~)
Standards-Version: 4.1.3
Standards-Version: 4.2.1
Homepage: https://github.com/webpack-contrib/css-loader
Vcs-Git: https://salsa.debian.org/js-team/node-css-loader.git
Vcs-Browser: https://salsa.debian.org/js-team/node-css-loader
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment