Update changelog

parent 826a6666
node-d3-geo (1.11.3-1) experimental; urgency=medium
* New upstream version 1.11.3
* Bump Standards-Version to 4.3.0 (no changes needed)
* Use salsa.debian.org in Vcs-* fields
* Bump debhelper compatibility level to 11
* Switch to rollup from webpack (rollup is in main now)
-- Pirate Praveen <praveen@debian.org> Mon, 17 Jun 2019 21:09:06 +0530
node-d3-geo (1.9.0-4) unstable; urgency=medium
* Use webpack to build umd module like upstream (webpack segfault is fixed
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment