Commit 2c90c645 authored by Xavier Guimard's avatar Xavier Guimard

releasing package node-fill-range version 7.0.1-2

parent 64c7d697
node-fill-range (7.0.1-2) unstable; urgency=medium
* Team upload
* Back to unstable after successful tests
* Bump debhelper compatibility level to 12
* Declare compliance with policy 4.4.0
* Switch install to pkg-js-tools
-- Xavier Guimard <yadd@debian.org> Mon, 02 Sep 2019 06:49:09 +0200
node-fill-range (7.0.1-1) experimental; urgency=medium
* Team upload
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment