Update changelog

parent ec628798
node-imports-loader (0.8.0-2) unstable; urgency=medium
* Reupload to unstable
* Update dependency versions
* Bump Standards-Version to 4.4.0 (no changes needed)
* Switch to pkg-js-tools auto install
-- Pirate Praveen <praveen@debian.org> Thu, 08 Aug 2019 13:07:48 +0000
node-imports-loader (0.8.0-1) experimental; urgency=medium
[ Jelmer Vernooij ]
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment