Bump Standards-Version to 4.4.0 (no changes needed)

parent eeff9fbf
......@@ -11,7 +11,7 @@ Build-Depends:
, node-should
, node-source-map (>= 0.6.1~)
, node-loader-utils (>= 1.0.2~)
Standards-Version: 4.3.0
Standards-Version: 4.4.0
Homepage: https://github.com/webpack/imports-loader#readme
Vcs-Git: https://salsa.debian.org/js-team/node-imports-loader.git
Vcs-Browser: https://salsa.debian.org/js-team/node-imports-loader
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment