Update dependency versions

parent 67ec7a48
......@@ -9,8 +9,8 @@ Build-Depends:
, pkg-js-tools
, mocha
, node-should
, node-source-map (>= 0.5.6)
, node-loader-utils (>= 1.0.2)
, node-source-map (>= 0.6.1~)
, node-loader-utils (>= 1.0.2~)
Standards-Version: 4.3.0
Homepage: https://github.com/webpack/imports-loader#readme
Vcs-Git: https://salsa.debian.org/js-team/node-imports-loader.git
......@@ -22,8 +22,8 @@ Architecture: all
Depends:
${misc:Depends}
, nodejs
, node-source-map (>= 0.5.6)
, node-loader-utils (>= 1.0.2)
, node-source-map (>= 0.6.1)
, node-loader-utils (>= 1.0.2~)
Description: imports loader module for webpack
The imports loader allows you to use modules that depend on specific global
variables.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment