Bump debhelper compatibility level to 11

parent 6f7d49bf
......@@ -4,7 +4,7 @@ Priority: optional
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
Uploaders: Jérémy Lal <kapouer@melix.org>
Build-Depends:
debhelper (>= 10)
debhelper (>= 11~)
, nodejs
, node-tap
Standards-Version: 4.1.1
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment