Upgrading to GitLab 11.10.0. Expect errors and see debian-infrastructure-announce@lists.debian.org for further information.

Commit 17f06c28 authored by isaacs's avatar isaacs

v6.0.0

parent 48238722
{
"name": "tap-parser",
"version": "5.4.0",
"version": "6.0.0",
"lockfileVersion": 1,
"requires": true,
"dependencies": {
......
{
"name": "tap-parser",
"version": "5.4.0",
"version": "6.0.0",
"description": "parse the test anything protocol",
"main": "index.js",
"bin": {
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment