releasing package node-yarnpkg version 1.13.0-1+deb10u1

latest yaml invalid error

Found errors in your .gitlab-ci.yml:

  • build: unknown keys in `extends` (.build-unstable)
You can also test your .gitlab-ci.yml in CI Lint