Commit 92d085a4 authored by Jérémy Lal's avatar Jérémy Lal

Build against latest ssl-dev version

parent 1a11939c
......@@ -26,7 +26,7 @@ bdeps +=, libkvm-dev [kfreebsd-any], gyp (>= 0.1~svn1773)
bdeps +=, ca-certificates
# Needed by upstream build and binary development package
deps = python, libssl1.0-dev (>= $(ssl-minver))
deps = python, libssl-dev (>= $(ssl-minver))
deps +=, libuv1-dev
CDBS_BUILD_DEPENDS +=, $(bdeps), $(deps)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment