Commit 6a740a05 authored by Chris Lamb's avatar Chris Lamb 💬

Bump the recommended debhelper level to 12 (see #918809).

parent 380cee40
# warn if no versioned depend below this level
pedantic=9
# warn (pedantic) if does not depend on this debhelper level
recommended=11
recommended=12
# warn if below this level
deprecated=9
# warn if equal or above
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment