Commit 709f1076 authored by Chris Lamb's avatar Chris Lamb 💬

Add 4.4.0 as a known Standards-Version.

parent 5d750d8e
Pipeline #54339 running with stages
...@@ -11,6 +11,7 @@ ...@@ -11,6 +11,7 @@
# #
# https://salsa.debian.org/dbnpolicy/policy/blob/master/debian/changelog # https://salsa.debian.org/dbnpolicy/policy/blob/master/debian/changelog
4.4.0 1562510441
4.3.0 1545560275 4.3.0 1545560275
4.2.1 1535227554 4.2.1 1535227554
4.2.0 1533174213 4.2.0 1533174213
......
...@@ -88,7 +88,7 @@ Build-Depends: ...@@ -88,7 +88,7 @@ Build-Depends:
zip <!nocheck>, zip <!nocheck>,
Build-Conflicts: Build-Conflicts:
libperl-critic-pulp-perl <!nocheck>, libperl-critic-pulp-perl <!nocheck>,
Standards-Version: 4.3.0 Standards-Version: 4.4.0
Rules-Requires-Root: no Rules-Requires-Root: no
Vcs-Git: https://salsa.debian.org/lintian/lintian.git Vcs-Git: https://salsa.debian.org/lintian/lintian.git
Vcs-Browser: https://salsa.debian.org/lintian/lintian Vcs-Browser: https://salsa.debian.org/lintian/lintian
...@@ -158,4 +158,4 @@ Description: Debian package checker ...@@ -158,4 +158,4 @@ Description: Debian package checker
compliance with Debian policy. Every Debian maintainer should check packages compliance with Debian policy. Every Debian maintainer should check packages
with this tool before uploading them to the archive. with this tool before uploading them to the archive.
. .
This version of Lintian is calibrated for policy version 4.3.0. This version of Lintian is calibrated for policy version 4.4.0.
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment