Commit 464d3b25 authored by Jason Pleau's avatar Jason Pleau

Bump Standards-Version to 4.0.0, no changes needed

parent 50c48ee4
......@@ -2,6 +2,7 @@ lua-messagepack (0.5.0-1) UNRELEASED; urgency=medium
* New upstream release
* Update copyright dates in d/copyright
* Bump Standards-Version to 4.0.0, no changes needed
-- Jason Pleau <jason@jpleau.ca> Mon, 17 Jul 2017 19:56:21 -0400
......
......@@ -3,7 +3,7 @@ Section: interpreters
Priority: optional
Maintainer: Jason Pleau <jason@jpleau.ca>
Build-Depends: debhelper (>= 9), dh-lua
Standards-Version: 3.9.8
Standards-Version: 4.0.0
Homepage: http://fperrad.github.io/lua-MessagePack/
Vcs-Git: https://anonscm.debian.org/cgit/pkg-lua/lua-messagepack.git
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-lua/lua-messagepack.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment