Commit ae3cefd6 authored by Jason Pleau's avatar Jason Pleau

use debhelper-compat instead of debian/compat file

parent a16c83f9
......@@ -2,7 +2,7 @@ Source: lua-messagepack
Section: interpreters
Priority: optional
Maintainer: Jason Pleau <jason@jpleau.ca>
Build-Depends: debhelper (>= 11), dh-lua
Build-Depends: debhelper-compat (= 12), dh-lua
Standards-Version: 4.1.3
Homepage: https://fperrad.frama.io/lua-MessagePack/
Vcs-Git: https://salsa.debian.org/lua-team/lua-messagepack
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment