Commit 13ccffac authored by Alf Gaida's avatar Alf Gaida

bumped build tools to >= 0.5.0~

parent dccf57ed
libsysstat (0.4.1-2) unstable; urgency=medium
* lxqt-build-tools >= 0.5.0~ is needed
-- Alf Gaida <agaida@siduction.org> Wed, 23 May 2018 03:26:50 +0200
libsysstat (0.4.1-1) unstable; urgency=medium
* Cherry-picking new upstream release 0.4.1.
......
......@@ -6,7 +6,7 @@ Uploaders: Alf Gaida <agaida@siduction.org>,
Section: libs
Priority: optional
Build-Depends: debhelper (>= 11~),
lxqt-build-tools (>= 0.4.0),
lxqt-build-tools (>= 0.5.0~),
Standards-Version: 4.1.4
Vcs-Browser: https://salsa.debian.org/lxqt-team/libsysstat
Vcs-Git: https://salsa.debian.org/lxqt-team/libsysstat.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment