Commit 8ba60ae1 authored by Alf Gaida's avatar Alf Gaida Committed by Andrew Lee (李健秋)

set minimum versions of libqt5xdg to 1.0.0

parent 218af251
......@@ -6,7 +6,7 @@ Build-Depends:
cmake,
debhelper (>= 9),
pkg-config,
libqt5xdg-dev (>= 0.5.3),
libqt5xdg-dev (>= 1.0.0),
qttools5-dev (>= 5.3.0),
qttools5-dev-tools (>= 5.3.0),
Standards-Version: 3.9.5
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment