Commit 5c230456 authored by Alf Gaida's avatar Alf Gaida

Set minimum version for liblxqt (>= 0.9.0+20150911)

parent 373a5ea8
lxqt-about (0.9.0+20150902-2) experimental; urgency=medium
* set a minimum version for liblxqt (>= 0.9.0+20150911)
-- Alf Gaida <agaida@siduction.org> Wed, 23 Sep 2015 17:24:57 +0200
lxqt-about (0.9.0+20150902-1) experimental; urgency=medium
* Cherry-picking upstream version 0.9.0+20150902
......
......@@ -8,7 +8,7 @@ Priority: optional
Build-Depends: debhelper (>= 9),
cmake (>= 3.0.2),
libkf5windowsystem-dev,
liblxqt0-dev,
liblxqt0-dev (>= 0.9.0+20150911),
libqt5x11extras5-dev,
libqt5xdg-dev,
libx11-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment