...
 
Commits (1)
lxqt-policykit (0.13.0-1) experimental; urgency=medium
*
-- Alf Gaida <agaida@siduction.org> Mon, 21 May 2018 16:51:56 +0200
lxqt-policykit (0.12.0-4) unstable; urgency=medium
* Bumped compat to 11
......
......@@ -8,7 +8,7 @@ Section: x11
Priority: optional
Build-Depends: debhelper (>= 11~),
libkf5windowsystem-dev,
liblxqt0-dev (>= 0.12.0),
liblxqt0-dev (>= 0.13.0~),
libpolkit-agent-1-dev,
libpolkit-qt5-1-dev,
libqt5svg5-dev,
......