Commit dd6628ba authored by Alf Gaida's avatar Alf Gaida

Transition to unstable

* Bumped Standards to 4.1.1 - no changes needed
parent 61c1b7b2
obconf-qt (0.12.0-2) unstable; urgency=medium
* Transition to unstable
* Bumped Standards to 4.1.1 - no changes needed
-- Alf Gaida <agaida@siduction.org> Mon, 04 Dec 2017 19:39:19 +0100
obconf-qt (0.12.0-1) experimental; urgency=medium
* Cherry-picking upstream release 0.12.0.
......
......@@ -11,9 +11,9 @@ Build-Depends: debhelper (>= 10),
libqt5x11extras5-dev,
lxqt-build-tools (>= 0.4.0),
openbox-dev
Standards-Version: 4.1.0
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-lxqt/obconf-qt.git/?h=debian/experimental
Vcs-Git: https://anonscm.debian.org/git/pkg-lxqt/obconf-qt.git -b debian/experimental
Standards-Version: 4.1.1
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-lxqt/obconf-qt.git/?h=debian/sid
Vcs-Git: https://anonscm.debian.org/git/pkg-lxqt/obconf-qt.git -b debian/sid
Homepage: https://github.com/lxde/obconf-qt
Package: obconf-qt
......
[DEFAULT]
debian-branch = debian/experimental
debian-branch = debian/sid
upstream-branch = upstream/latest
pristine-tar = True
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment