• Alf Gaida's avatar
    Switch to unstable · 1e04a14c
    Alf Gaida authored
    * Bumped build dependency libfm-qt-dev to >= 0.13.1~
    * Bumped Standards to 4.1.5, no changes needed
    1e04a14c
Name
Last commit
Last update
autostart Loading commit data...
config Loading commit data...
debian Loading commit data...
pcmanfm Loading commit data...
.gitignore Loading commit data...
AUTHORS Loading commit data...
CHANGELOG Loading commit data...
CMakeLists.txt Loading commit data...
Doxyfile.in Loading commit data...
LICENSE Loading commit data...
README.md Loading commit data...
pcmanfm-qt.1.in Loading commit data...