Commit d3f20ad5 authored by Axel Beckert's avatar Axel Beckert

Upload to unstable as 2.8.9dev14-2

parent 072a7e55
lynx (2.8.9dev14-2) UNRELEASED; urgency=medium
lynx (2.8.9dev14-2) unstable; urgency=medium
* Upload to unstable again.
* Declare compliance with Debian Policy 4.0.0. (No changes needed.)
* Add lintian override for not-spelling-error "iff" (c.f. #865055)
-- Axel Beckert <abe@debian.org> Sun, 18 Jun 2017 23:40:47 +0200
-- Axel Beckert <abe@debian.org> Sun, 18 Jun 2017 23:58:04 +0200
lynx (2.8.9dev14-1) experimental; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment