• Axel Beckert's avatar
    Switch to debhelper compatibility level 11 · 38ce1bfa
    Axel Beckert authored
    Update versioned debhelper build-depency accordingly.
    
    Use technique described in #887390 to workaround incompatibility
    between dh v11 and autoconf-dickey.
    
    Drop comment from debian/compat.
    38ce1bfa
Name
Last commit
Last update
BUILD Loading commit data...
PACKAGE Loading commit data...
WWW Loading commit data...
debian Loading commit data...
docs Loading commit data...
lib Loading commit data...
lynx_help Loading commit data...
po Loading commit data...
samples Loading commit data...
scripts Loading commit data...
src Loading commit data...
test Loading commit data...
ABOUT-NLS Loading commit data...
AUTHORS Loading commit data...
CHANGES Loading commit data...
COPYHEADER Loading commit data...
COPYHEADER.asc Loading commit data...
COPYING Loading commit data...
COPYING.asc Loading commit data...
INSTALLATION Loading commit data...
LYHelp.hin Loading commit data...
LYMessages_en.h Loading commit data...
PROBLEMS Loading commit data...
README Loading commit data...
VMSPrint.com Loading commit data...
aclocal.m4 Loading commit data...
bcblibs.bat Loading commit data...
build.com Loading commit data...
clean.com Loading commit data...
config.guess Loading commit data...
config.hin Loading commit data...
config.sub Loading commit data...
configure Loading commit data...
configure.in Loading commit data...
descrip.mms Loading commit data...
fixed512.com Loading commit data...
install-sh Loading commit data...
lynx.cfg Loading commit data...
lynx.hlp Loading commit data...
lynx.man Loading commit data...
make-msc.bat Loading commit data...
makefile.bcb Loading commit data...
makefile.in Loading commit data...
makefile.msc Loading commit data...
makelynx.bat Loading commit data...
makew32.bat Loading commit data...
userdefs.h Loading commit data...