upload to unstable

parent e414e5f5
abyss (2.1.5-7) UNRELEASED; urgency=medium
abyss (2.1.5-7) unstable; urgency=medium
* Add myself as an uploader.
* The package openmpi-bin is now a required dependency for the abyss
......@@ -7,7 +7,7 @@ abyss (2.1.5-7) UNRELEASED; urgency=medium
* Fix some spelling typos
* Register the flowchart PDFs with doc-base
-- Michael R. Crusoe <michael.crusoe@gmail.com> Sun, 17 Feb 2019 03:00:02 -0800
-- Michael R. Crusoe <michael.crusoe@gmail.com> Sun, 17 Feb 2019 05:19:54 -0800
abyss (2.1.5-6) unstable; urgency=high
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment