Bump Standards-Version to 4.1.3 (no changes needed)

parent 6a7d3c19
......@@ -47,7 +47,7 @@ Build-Depends-Indep: perl,
wise,
# Needed for the network tests:
libwww-perl
Standards-Version: 4.1.2
Standards-Version: 4.1.3
Vcs-Browser: https://anonscm.debian.org/git/debian-med/bioperl-run.git
Vcs-Git: https://anonscm.debian.org/git/debian-med/bioperl-run.git
Homepage: http://search.cpan.org/dist/BioPerl-Run/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment