Commit d5cdbde6 authored by Charles Plessy's avatar Charles Plessy

Build-depend on libmodule-build-perl.

Closes: #788888
parent 87777eba
bioperl-run (1.6.9-3) UNRELEASED; urgency=medium
* Build-depend on libmodule-build-perl, Closes: #788888.
-- Charles Plessy <plessy@debian.org> Tue, 23 Jun 2015 20:05:10 +0900
bioperl-run (1.6.9-2) unstable; urgency=low
* debian/source/format: 3.0 (quilt)
......
......@@ -6,6 +6,7 @@ Section: science
Priority: optional
Build-Depends: debhelper (>= 9)
Build-Depends-Indep: perl,
libmodule-build-perl,
bioperl (>= 1.6.9),
# Recommended in Build.PL:
libalgorithm-diff-perl,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment