Commit ca30a157 authored by Olivier Sallou's avatar Olivier Sallou

fix vcs fields and upgrade standards

parent a856730d
cassiopee (1.0.9-2) UNRELEASED; urgency=medium
* d/control: Fix VCS fields, upgrade Standards
-- Olivier Sallou <osallou@tifenn.irisa.fr> Sat, 25 Aug 2018 17:19:22 +0200
cassiopee (1.0.9-1) unstable; urgency=medium
* New upstream release
......
......@@ -10,9 +10,9 @@ Build-Depends: debhelper (>= 10),
libboost-iostreams-dev,
libgoogle-glog-dev,
libcppunit-dev
Standards-Version: 4.1.0
Vcs-Browser: https://anonscm.debian.org/cgit/debian-med/cassiopee.git
Vcs-Git: https://anonscm.debian.org/git/debian-med/cassiopee.git
Standards-Version: 4.1.4
Vcs-Browser: https://salsa.debian.org/med-team/cassiopee
Vcs-Git: https://salsa.debian.org/med-team/cassiopee.git
Homepage: https://github.com/osallou/cassiopee-c
Package: cassiopee
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment