Commit 0309b8af authored by Andreas Tille's avatar Andreas Tille

Upload to unstable

parent aafd74f2
libseqlib (1.1.2+dfsg-4) UNRELEASED; urgency=medium
libseqlib (1.1.2+dfsg-4) unstable; urgency=medium
* Adapt symbols to new version of gcc
Closes: #925759
......@@ -7,7 +7,7 @@ libseqlib (1.1.2+dfsg-4) UNRELEASED; urgency=medium
* libseqlib-dev: Depends: libssw-dev
* Add lintian-overrides for libraries not found by pkgconfig
-- Andreas Tille <tille@debian.org> Tue, 20 Aug 2019 15:31:19 +0200
-- Andreas Tille <tille@debian.org> Tue, 20 Aug 2019 15:52:14 +0200
libseqlib (1.1.2+dfsg-3) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment