New upstream release

parent d69c1cff
audacious-plugins (3.10.1-1) unstable; urgency=medium
* New upstream release.
-- Andrej Shadura <andrewsh@debian.org> Wed, 20 Feb 2019 19:41:20 +0100
audacious-plugins (3.10-1) unstable; urgency=medium
* Cherry-picked upstream version 3.10
......
......@@ -61,9 +61,9 @@ Depends:
${misc:Depends},
${shlibs:Depends}
Recommends:
audacious (>= 3.10)
audacious (>= 3.10.1)
Breaks:
audacious (<< 3.10)
audacious (<< 3.10.1)
Description: Base plugins for audacious
Audacious is a fork of beep-media-player which supports winamp skins
and many codecs.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment