debian/libaudcore4.install: drop old file.

Signed-off-by: Mattia Rizzolo's avatarMattia Rizzolo <mattia@debian.org>
parent 2b4253eb
......@@ -19,6 +19,7 @@ audacious (3.9-1) unstable; urgency=medium
[ Mattia Rizzolo ]
* Bump Standards-Version to 4.1.0, no changes needed.
* debian/libaudcore4.install: drop old file.
-- Mateusz Łukasik <mati75@linuxmint.pl> Thu, 24 Aug 2017 15:10:41 +0200
......
usr/lib/*/libaudcore.so.*
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment