Commit e49bfdce authored by James Cowgill's avatar James Cowgill

Build depend on qtbase5-dev instead of qt5-default

parent 0e953680
......@@ -16,8 +16,8 @@ Build-Depends:
libsdl-image1.2-dev,
libsdl-mixer1.2-dev,
libswscale-dev (>= 7:2.8~),
qt5-default,
qt5-qmake,
qtbase5-dev,
qttools5-dev,
qttools5-dev-tools
Standards-Version: 3.9.7
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment