Commit bff85766 authored by Benjamin Drung's avatar Benjamin Drung

Release libdvdread 4.2.1-2 to Debian unstable.

parent 0daf3781
libdvdread (4.2.1-2) unstable; urgency=medium
* Remove dvdread-config. It breaks multi-arch. Use the dvdread pkg-config
file instead! (Closes: #734440)
-- Benjamin Drung <bdrung@debian.org> Wed, 08 Jan 2014 23:38:52 +0100
libdvdread (4.2.1-1) unstable; urgency=low
* New upstream release.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment