Commit 7b33b9be authored by Ondřej Nový's avatar Ondřej Nový

Use debhelper-compat instead of debian/compat

parent 5bc593e6
libgroove (4.3.0-6) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
-- Ondřej Nový <onovy@debian.org> Sat, 20 Jul 2019 01:04:28 +0200
libgroove (4.3.0-5) unstable; urgency=medium
* QA upload.
......
......@@ -2,7 +2,7 @@ Source: libgroove
Maintainer: Debian QA Group <packages@qa.debian.org>
Section: libs
Priority: optional
Build-Depends: debhelper (>= 11),
Build-Depends: debhelper-compat (= 11),
cmake,
libebur128-dev,
libchromaprint-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment