Commit 1b355824 authored by IOhannes zmölnig's avatar IOhannes zmölnig

Bumped standards version to 4.1.3

parent 07e08dbd
......@@ -11,7 +11,7 @@ Build-Depends:
devscripts,
kfreebsd-kernel-headers (>= 9.2~3) [kfreebsd-any],
puredata-dev | puredata (<< 0.43),
Standards-Version: 3.9.7
Standards-Version: 4.1.3
Section: sound
Homepage: https://git.iem.at/pd/iem_ambi
Vcs-Git: https://salsa.debian.org/multimedia-team/pd/pd-iemambi.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment