Commit 56a20dc5 authored by Jaromír Mikeš's avatar Jaromír Mikeš

Set compat to 9 and tune debhelper version to fortify hardening with cmake

parent 9ff7e2cf
......@@ -8,7 +8,7 @@ Uploaders:
DM-Upload-Allowed: yes
Build-Depends:
cmake,
debhelper (>= 7.0.50~),
debhelper (>= 9.20120417~),
libasound2-dev (>= 1.0.8),
libgnomecanvas2-dev,
libgtk2.0-dev (>= 2.4.13),
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment