• James Cowgill's avatar
    Drop manual debug packages · 76bfcf89
    James Cowgill authored
    We need a dbgsym-migration for soundstretch here because soundstretch in 1.9.2-3
    uses the same build-id as 1.9.2-2.
    76bfcf89
control 1.73 KB