Commit c95568d9 authored by Felipe Sateler's avatar Felipe Sateler

Bump standards version

parent e58ab3c1
......@@ -41,7 +41,7 @@ Build-Depends:
libboost-system-dev (>= 1.57),
libboost-test-dev (>= 1.57),
libboost-thread-dev (>= 1.57)
Standards-Version: 3.9.8
Standards-Version: 4.1.0
Homepage: http://supercollider.github.io
Package: supercollider
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment