Commit fcffb286 authored by Stephane Glondu's avatar Stephane Glondu

Update changelog and prepare upload to unstable

parent 3fff0f12
camlidl (1.05-15) UNRELEASED; urgency=low
camlidl (1.05-15) unstable; urgency=low
[ Sylvain Le Gall ]
* Remove Sylvain Le Gall from uploaders
......@@ -6,7 +6,11 @@ camlidl (1.05-15) UNRELEASED; urgency=low
[ Dimitri John Ledkov ]
* Import upstream patch to fix compatibility with ocaml 4.03+.
-- Dimitri John Ledkov <xnox@ubuntu.com> Mon, 26 Jun 2017 23:59:51 +0100
[ Stéphane Glondu ]
* Bump debhelper compat to 10
* Update Vcs-*
-- Stéphane Glondu <glondu@debian.org> Sun, 16 Jul 2017 11:31:12 +0200
camlidl (1.05-14) unstable; urgency=low
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment