Commit 69957949 authored by Stephane Glondu's avatar Stephane Glondu

Build-Depend on libpng-dev instead of libpng12-dev

parent cec45a3d
camlimages (1:4.0.1-5) UNRELEASED; urgency=low
* Build-Depend on libpng-dev instead of libpng12-dev (Closes: #662281)
-- Stéphane Glondu <glondu@debian.org> Mon, 05 Mar 2012 21:23:56 +0100
camlimages (1:4.0.1-4) unstable; urgency=low
* Team upload.
......
......@@ -10,7 +10,7 @@ Build-Depends:
debhelper (>= 8),
ocaml (>= 3.11.1),
ocaml-findlib (>> 1.2.5),
libpng12-dev,
libpng-dev,
libjpeg-dev,
libtiff4-dev,
libxpm-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment