Commit 92a2610f authored by Stephane Glondu's avatar Stephane Glondu

Bump Standards-Version to 3.9.2

parent ecb9b169
......@@ -21,7 +21,7 @@ Build-Depends:
ghostscript,
dh-ocaml (>= 0.9),
omake
Standards-Version: 3.8.3
Standards-Version: 3.9.2
Vcs-Git: git://git.debian.org/git/pkg-ocaml-maint/packages/camlimages.git
Vcs-Browser: http://git.debian.org/?p=pkg-ocaml-maint/packages/camlimages.git
Homepage: http://gallium.inria.fr/camlimages/
......@@ -100,7 +100,8 @@ Architecture: all
Section: doc
Suggests: libcamlimages-ocaml-dev
Depends: ${misc:Depends}
Conflicts: libcamlimages-ocaml-dev (<< 1:3.0.1-2)
Breaks: libcamlimages-ocaml-dev (<< 1:3.0.1-2)
Replaces: libcamlimages-ocaml-dev (<< 1:3.0.1-2)
Description: OCaml CamlImages library documentation
This package provides documentation for the OCaml CamlImages
library.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment