Commit 591cfcba authored by Stephane Glondu's avatar Stephane Glondu

Update changelog and prepare upload to unstable

parent 7bf85024
camlzip (1.04-6) UNRELEASED; urgency=low
camlzip (1.04-6) unstable; urgency=low
* NOT RELEASED YET
* Switch patches to quilt
* debian/rules, debian/control:
- switch to dh+overrides and dh-ocaml 0.9
- update versioned dependencies to debhelper, quilt, dh-ocaml and
ocaml
-- Stéphane Glondu <glondu@debian.org> Tue, 29 Sep 2009 09:50:34 +0200
-- Stéphane Glondu <glondu@debian.org> Tue, 29 Sep 2009 10:45:25 +0200
camlzip (1.04-5) unstable; urgency=low
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment