Commit 284da577 authored by Ralf Treinen's avatar Ralf Treinen

standards-version 4.1.3

parent bb197fa6
...@@ -2,4 +2,4 @@ ppx-deriving-yojson (3.1-1) unstable; urgency=low ...@@ -2,4 +2,4 @@ ppx-deriving-yojson (3.1-1) unstable; urgency=low
* Initial upload (closes: #864335) * Initial upload (closes: #864335)
-- Ralf Treinen <treinen@debian.org> Thu, 14 Dec 2017 20:13:24 +0100 -- Ralf Treinen <treinen@debian.org> Wed, 28 Mar 2018 21:56:16 +0200
...@@ -6,7 +6,7 @@ Uploaders: Ralf Treinen <treinen@debian.org>, ...@@ -6,7 +6,7 @@ Uploaders: Ralf Treinen <treinen@debian.org>,
Build-Depends: debhelper (>= 10), dh-ocaml (>= 0.9~), Build-Depends: debhelper (>= 10), dh-ocaml (>= 0.9~),
ocaml-nox (>= 4.02), libfindlib-ocaml, cppo, ocamlbuild, ocaml-nox (>= 4.02), libfindlib-ocaml, cppo, ocamlbuild,
libppx-deriving-ocaml-dev libppx-deriving-ocaml-dev
Standards-Version: 4.1.0 Standards-Version: 4.1.3
Homepage: https://github.com/whitequark/ppx_deriving_yojson Homepage: https://github.com/whitequark/ppx_deriving_yojson
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-ocaml-maint/packages/ppx-deriving-yojson.git Vcs-Browser: https://anonscm.debian.org/cgit/pkg-ocaml-maint/packages/ppx-deriving-yojson.git
Vcs-Git: https://anonscm.debian.org/git/pkg-ocaml-maint/packages/ppx-deriving-yojson.git Vcs-Git: https://anonscm.debian.org/git/pkg-ocaml-maint/packages/ppx-deriving-yojson.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment