Commit c89b2687 authored by Irene Wu's avatar Irene Wu

Update typos in README.md

https://github.com/intel/intel-graphics-compiler/issues/25

Change-Id: I763e5a440d4fde20ed10b33bba2313627f40c729
parent 4128b9e1
......@@ -34,7 +34,7 @@ IGC is supported on the following 32/64 bits Linux operating systems:
1. Install prerequisites
Building IGC need flxe, bision, clang 4.0, cmake version later than 3.4.3 and
Building IGC needs flex, bison, clang 4.0, cmake version later than 3.4.3 and
libz. You can install required packages on ubuntu 16.04 like below:
```
$ sudo apt-get install flex bison clang-4.0 libz-dev cmake
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment