Upgraded to latest coin library.

parent b35a4430
openscenegraph-3.4 (3.4.1+dfsg1-5) unstable; urgency=medium
* Upgraded to latest coin library (Closes: #918281, #912867).
-- Alberto Luaces Fernández <aluaces@udc.es> Mon, 07 Jan 2019 18:35:11 +0100
openscenegraph-3.4 (3.4.1+dfsg1-4) unstable; urgency=medium
* debian/control: Updated Vcs-* fields.
......
......@@ -15,7 +15,7 @@ Build-Depends: debhelper (>= 9),
lib3ds-dev,
libfreetype6-dev,
libpng-dev,
libcoin80-dev,
libcoin-dev,
libgdal-dev,
libx11-dev,
libxmu-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment