Target experimental (needs transition)

parent 3a87fb5b
openscenegraph-3.4 (3.4.1+dfsg1-1) unstable; urgency=medium
[ Alberto Luaces Fernández ]
* New upstream version 3.4.1
* Refresh and remove now-unused patches.
* Update compat to 9 and Debian Policy to 4.1.0. No changes required.
......@@ -8,7 +9,7 @@ openscenegraph-3.4 (3.4.1+dfsg1-1) unstable; urgency=medium
* Fix GLESv2 detection compatibility with cmake>=3.0.
Thanks to Steve Langasek (Closes: #869742)
-- Alberto Luaces Fernández <aluaces@udc.es> Sat, 09 Sep 2017 19:30:47 +0200
-- Manuel A. Fernandez Montecelo <mafm@debian.org> Sat, 23 Sep 2017 13:03:29 +0200
openscenegraph-3.4 (3.4.0+dfsg1-4) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment