Update compat to 9 and Debian Policy to 4.1.0. No changes required.

parent 567543ea
......@@ -34,7 +34,7 @@ Build-Depends: debhelper (>= 7.0.50),
libpoppler-glib-dev,
liblua5.2-dev,
libopenthreads-dev
Standards-Version: 3.9.8
Standards-Version: 4.1.0
Homepage: http://www.openscenegraph.org/
Vcs-Git: https://alioth.debian.org/anonscm/git/pkg-osg/openscenegraph-3.4.git
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-osg/openscenegraph-3.4.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment