Updated from global requirements

Change-Id: I12bc5bb7825b3c47b8d94b8a0870cd7fe2ea5e78
parent 8ef44f63
......@@ -4,7 +4,7 @@
pbr!=2.1.0,>=2.0.0 # Apache-2.0
cliff!=2.9.0,>=2.8.0 # Apache-2.0
PrettyTable<0.8,>=0.7.1 # BSD
six>=1.9.0 # MIT
six>=1.10.0 # MIT
Babel!=2.4.0,>=2.3.4 # BSD
oslo.i18n>=3.15.3 # Apache-2.0
oslo.log>=3.30.0 # Apache-2.0
......
......@@ -7,5 +7,5 @@ mox>=0.5.3 # Apache-2.0
oslotest>=1.10.0 # Apache-2.0
fixtures>=3.0.0 # Apache-2.0/BSD
testrepository>=0.0.18 # Apache-2.0/BSD
testtools>=1.4.0 # MIT
testtools>=2.2.0 # MIT
coverage!=4.4,>=4.0 # Apache-2.0
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment