Updated from global requirements

Change-Id: I0bd278c3c138f162381fae854d620afcca5246a5
parent 8506a6e0
......@@ -15,6 +15,6 @@ oslo.i18n>=1.5.0 # Apache-2.0
oslo.serialization>=1.10.0 # Apache-2.0
oslo.utils>=2.8.0 # Apache-2.0
PrettyTable<0.8,>=0.7
requests!=2.8.0,>=2.5.2
requests>=2.8.1
six>=1.9.0
stevedore>=1.5.0 # Apache-2.0
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment