Updating standards version to 4.1.0.

Signed-off-by: Daniel Baumann's avatarDaniel Baumann <daniel.baumann@progress-linux.org>
parent 0f2c5cad
...@@ -17,6 +17,9 @@ migrate (0.11.0-1) UNRELEASED; urgency=medium ...@@ -17,6 +17,9 @@ migrate (0.11.0-1) UNRELEASED; urgency=medium
* Ignore egg-info changes. * Ignore egg-info changes.
* Standards-Version is now 4.0.1 (no change). * Standards-Version is now 4.0.1 (no change).
[ Daniel Baumann ]
* Updating standards version to 4.1.0.
-- Thomas Goirand <zigo@debian.org> Fri, 04 Aug 2017 20:25:27 +0000 -- Thomas Goirand <zigo@debian.org> Fri, 04 Aug 2017 20:25:27 +0000
migrate (0.10.0-7) unstable; urgency=medium migrate (0.10.0-7) unstable; urgency=medium
......
...@@ -54,7 +54,7 @@ Build-Depends-Indep: ...@@ -54,7 +54,7 @@ Build-Depends-Indep:
python3-tz, python3-tz,
subunit, subunit,
testrepository, testrepository,
Standards-Version: 4.0.1 Standards-Version: 4.1.0
Homepage: https://github.com/stackforge/sqlalchemy-migrate Homepage: https://github.com/stackforge/sqlalchemy-migrate
Vcs-Git: https://anonscm.debian.org/git/openstack/services/migrate.git Vcs-Git: https://anonscm.debian.org/git/openstack/services/migrate.git
Vcs-Browser: https://anonscm.debian.org/cgit/openstack/services/migrate.git Vcs-Browser: https://anonscm.debian.org/cgit/openstack/services/migrate.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment