Commit 613f67e5 authored by Daniel Baumann's avatar Daniel Baumann

Removing gbp.conf, not used anymore or should be specified in the developers dotfiles.

Signed-off-by: Daniel Baumann's avatarDaniel Baumann <daniel.baumann@progress-linux.org>
parent 3e82fa6b
......@@ -10,6 +10,8 @@ python-django-compressor (2.0-4) UNRELEASED; urgency=medium
* Updating maintainer field.
* Running wrap-and-sort -bast.
* Updating standards version to 4.0.0.
* Removing gbp.conf, not used anymore or should be specified in the
developers dotfiles.
-- James Page <james.page@ubuntu.com> Fri, 05 Aug 2016 09:16:21 +0100
......
[DEFAULT]
upstream-branch = master
debian-branch = debian/unstable
upstream-tag = %(version)s
compression = xz
[buildpackage]
export-dir = ../build-area/
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment