Commit 71805d8f authored by Daniel Baumann's avatar Daniel Baumann

Adding changelog message about updating vcs fields.

Signed-off-by: Daniel Baumann's avatarDaniel Baumann <daniel.baumann@progress-linux.org>
parent 2231cfbb
python-django-compressor (2.0-4) UNRELEASED; urgency=medium
[ James Page ]
* Drop dependencies on django-overextends, as support was dropped
upstream in the 2.0 release.
[ Daniel Baumann ]
* Updating vcs fields.
-- James Page <james.page@ubuntu.com> Fri, 05 Aug 2016 09:16:21 +0100
python-django-compressor (2.0-3) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment